Help us improve your experience.

Let us know what you think.

Do you have time for a two-minute survey?

Navigation  Back up to About Overview 

Upgrade Instructions

To upgrade the server for WANDL IP/MPLSView to Release 6.2.0, you must be running IP/MPLSView Release 6.0.0 or later. You cannot upgrade the server to Release 6.2.0 from an IP/MPLSView release earlier than 6.0.0.

If you need to upgrade to IP/MPLSView to Release 6.2.0 from a release earlier than 6.0.0, contact the Juniper Networks Technical Assistance Center (JTAC) for support.

Modified: 2015-07-13