Help us improve your experience.

Let us know what you think.

Do you have time for a two-minute survey?

Navigation  Back up to About Overview 

Documentation Updates

This section lists the errata and changes in Release 6.1.0, Release 6.1.1, and Release 6.1.2 documentation for WANDL IP/MPLSView.

Getting Started Guide for NPAT and IP/MPLS

  • In the Getting Started Guide for NPAT and IP/MPLSView, the “Recommended System Configuration” section in Chapter 1, “System Requirements for IP/MPLSView” erroneously states the following as a server requirement:
    • Linux Red Hat/CentOS 5.5 or higher

    This item should be updated to read as follows:

    • Linux Red Hat/CentOS 5.5 or 6.x

    Note: WANDL IP/MPLSView is not compatible with Red Hat 7.x.

Modified: 2015-07-13