Help us improve your experience.

Let us know what you think.

Do you have time for a two-minute survey?

 

Open Issues

 

This section lists the known issues for this release.

  • For running VRR with CPU model like Xeon E5-2695 v4 and later, it is recommended that both libvirtd and qemu be upgraded to a more recent versions, 1.3.1 and 2.5.0 or later, respectively. PR1318104