Help us improve your experience.

Let us know what you think.

Do you have time for a two-minute survey?

 

Installing the SIGTRAN Interface (Optional)

 

If the SIM authentication plug-in is used, Signalware 9 with Service Pack 6.5 needs to be installed in the server before you install SBR Carrier software.

See SIGTRAN Support for Steel-Belted Radius Carrier for information and procedures to install and configure Signalware configuration files to support SBR Carrier.