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    Troubleshooting the Network Monitoring Page Is Not Available Issue

    Problem

    Description: You can navigate to all other workspaces but the Network Monitoring workspace is not accessible.

    Cause

    The Network Monitoring service has stopped unexpectedly.

    Solution

    Restart the Network Monitoring service. To restart the Network Monitoring service:

    1. Navigate to the Network Management .Platform > Administration > Applications page.
    2. Right-click Network Management Platform and select Manage Services from the Actions menu.
    3. Select Network Monitoring, then select the Restart Service icon.
     

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    Modified: 2017-06-06