Help us improve your experience.

Let us know what you think.

Do you have time for a two-minute survey?

 

CVEs and Security Vulnerabilities Addressed in CTPOS Release 9.0R1

 

The following tables lists the CVEs and security vulnerabilities that have been addressed in CTPOS Release 9.0R1. For more information about the individual CVEs, see http://web.nvd.nist.gov/view/vuln/search.

Table 1: Critical or Important CVEs Included in ntp-4.2.8p8

Critical or Important CVEs Included in ntp-4.2.8p8 [PR 1183187]

CVE-2015-7704

CVE-2015-8138

CVE-2016-1547

CVE-2016-1548

CVE-2016-1549

CVE-2016-1550

CVE-2016-1551

CVE-2016-2516

CVE-2016-2517

CVE-2016-2518

CVE-2016-2519

Table 2: Critical or Important CVEs Included in OpenSSL 1.0.1s/1.0.2g

Critical or Important CVEs Included in OpenSSL 1.0.1s/1.0.2g [PR 1165847]

CVE-2016-0800

CVE-2016-0705

CVE-2016-0798

CVE-2016-0797

CVE-2016-0799

CVE-2016-0702

CVE-2016-0703

CVE-2016-0704