Help us improve your experience.

Let us know what you think.

Do you have time for a two-minute survey?

 
 

Unterstützte Hardware

Die Junos Space Network Managementplattform Version 21.3R1 kann auf folgender Hardware installiert werden:

  • Junos Space-Appliance JA2500
  • VMware ESXi-Server 6.7 und 7.0
    Hinweis:

    Adobe Flash wird nicht mehr unterstützt, und die VMware ESXi-Server 6.0 und 6.5 werden entfernt.

  • Kernelbasierte virtuelle Maschine (KVM) (Version 1.5.3-141.el7_4.4 oder höher)

Detaillierte Informationen zu den Hardwareanforderungen finden Sie im Abschnitt Hardwaredokumentation auf derSeite Junos Space and Applications.

Hinweis:

Informationen darüber, ob eine Junos Space-Anwendung auf einer bestimmten Junos Space Appliance (JA2500) oder Junos Space Virtual Appliance installiert werden kann, finden Sie in den Versionshinweisen der jeweiligen Junos Space-Anwendungsversion.

Hinweis:

Detaillierte Informationen zu den Hardwareanforderungen finden Sie in der Übersicht über die Bereitstellung von Junos Space Virtual Appliance.