Help us improve your experience.

Let us know what you think.

Do you have time for a two-minute survey?

 
 

SCU 的系统要求

要实施 SCU,您的系统必须满足以下要求:

  • 支持 M120 和 MX 系列路由器的 Junos OS 8.2 或更高版本

  • IPv6 SCU 的 Junos OS 6.2 或更高版本

  • Junos OS 版本 5.6 或更高版本,用于在防火墙过滤器中使用源类或目标类作为匹配条件

  • IPv4 SCU 的 Junos OS 5.4 或更高版本

  • 三个用于基本 SCU 的瞻博网络 M 系列、MX 系列或 T 系列路由器,以及五个带第 3 层 VPN 的 SCU 路由器。一个路由器充当源类使用中转路由器,另一个路由器用于生成信息流或参与第 3 层 VPN。

  • 对于 M 系列和 T 系列路由器,带第 3 层 VPN 的 SCU 通道服务 PIC